Le FBI met en garde contre les attaques sous Wordpress

Text Resize

-A A +A
Soumis par Administrateur le sam, 11/04/2015 - 15:51
Version imprimableEnvoyez par emailVersion PDF

Le FBI, qui s’inquiète des attaques visant Wordpress, vient d’émettre, ce mardi, un billet de sécurité visant à prévenir les propriétaires de sites web hébergés sur le système de gestion de contenus rapporte Zone Numérique. En effet, plusieurs attaques de «defacement» (qui modifient l’apparence ou le contenu d’un serveur Internet) ou des «dénis de service» (où le pirate va inonder le site de connexions, le rendant ainsi indisponible) ont été récemment observés.

Selon l’organisation, Wordpress comptait 66 millions de sites en 2013, serait doté d’un «un faible niveau de sophistication». De quoi séduire les hackers, qui, d’après le FBI, utilisent le nom ISIS (équivalent de l’organisation de l’État Islamique en anglais) sans être membres de l’organisation terroriste afin de gagner en notoriété.

Mettre à jour le système et les plugins Wordpress

Dans les faits, les hackers à l’origine des attaques seraient en réalité des néophytes, surnommés «script kiddies» par les hackers expérimentés, ayant des compétences basiques en termes de piratage. Pour faire face aux hackers, le FBI recommande aux administrateurs de sites sous WordPress de mettre à jour le système ainsi que les différents plugins installés pour minimiser les risques de vulnérabilité.

ANP HONEY POT